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ABSTRACT : In the implementation of development in the field, it is not uncommon to find projects that 

experience inadequate quality, delays in completion or even to the point where implementation stops due to lack 

of funds. Therefore, it is necessary to control so that deviations that occur can be overcome, so that the project 

can be completed with quality, time and cost in accordance with the work plan and requirements or specifications 

(RKS) stated in the planning document (DED) for the Mitra Hospital Construction Project. Alert 2 Tarub, Tegal 

Regency. In the Mitra Siaga 2 Tarub Hospital Construction Project, Tegal Regency, the concrete used is K300 

concrete. Usually, this concrete is used for the construction of structural construction, which is a building that 

requires reinforcement and reinforcement to withstand vertical loads. Usually, K300 concrete can be used for 

multi-storey buildings from 3 to 5 floors. The following is data on the quality of concrete for the Mitra Siaga 2 

Tarub Hospital Construction Project. The results of the research obtained PV, EV and AC values; the cumulative 

Planned Value was IDR 13,932,952,710. The cumulative Earned Value is IDR 16,719,543,251.4 The cumulative 

Actual Cost Value is IDR 15,199,584,774. From the data obtained, the overall cost variance (Cost Variance) is 

negative (-) which shows the project costs are above plan. From the data obtained, the overall schedule variance 

(Schedule Variance) is negative (-) which indicates that the work is later than the estimated planned time. 

Performance Index Value. All data shows a CPI value of less than 1. And all data shows an SPI value of less than 

1. 
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I. INTRODUCTION 
Health facilities are needed to realize the achievement of health development goals, one form of which is a 

hospital. Hospitals are run by the government or the community and function to carry out basic health efforts or 

referral health and supporting health efforts. The duties and activities of hospitals in carrying out their functions 

are expected to always pay attention to social functions in providing health services to the community (Ministry 

of Health of the Republic of Indonesia, 2017). Mitra Siaga Hospital is a privately owned General Hospital 

(RSU) and is a type C hospital located on Jl. Palaraya No. 54 Damyak Kramat District, Tegal Regency. This 

hospital provides services in the health sector which are supported by specialist doctor services and supported by 

other medical facilities. As time goes by, due to capacity and to increase patient comfort, Mitra Siaga Hospital is 

building a branch of Mitra Siaga 2 Hospital which is in Karangjati Village, Tarub District, Tegal Regency. The 

plan is for the hospital area to be 10,598 m2 and the building floor area to be 10,700 m2 with a bed capacity of 

173 beds, to be built by PT. Texin Permata Husada. 

 

In the implementation of development in the field, it is not uncommon to find projects that experience 

inadequate quality, delays in completion or even to the point where implementation stops due to lack of funds. 

Therefore, it is necessary to control so that deviations that occur can be overcome, so that the project can be 

completed with quality, time and cost in accordance with the work plan and requirements or specifications 

(RKS) stated in the planning document (DED) for the Mitra Hospital Construction Project. Alert 2 Tarub, Tegal 

Regency.Therefore, the author conducted a study to analyze the time and costs of the Mitra Siaga 2 Tarub 

Hospital Building Construction Project, Tegal Regency, Central Java, using the Earned Value method. Earned 

Value is one of the methods used in project control to calculate the estimated costs and time needed to complete 

the project to completion. The results of this calculation will be used to analyze the quality of the development. 
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II. LITERATURE REVIEW 
1. Project Management : Management is the process of planning, organizing, leading and controlling member 

activities and available resources to achieve predetermined organizational (company) goals. Meanwhile, the 

definition of project management is planning, organizing, leading and controlling company resources to achieve 

predetermined short-term goals, as well as using a system approach and hierarchy (flow) of vertical and 

horizontal activities (Kerzner, 1982). 

 

2. Project Planning : According to (Soeharto, 1995) there are three constraints (triple constraints) that are the 

main concern in the process of implementing a project, namely the quality that must be met, the time or schedule 

and the costs or budget allocated. These three project implementation processes are important parameters that 

are often associated as project goals. These three obstacles are explained as follows: 

a) Quality 

 

Products or results of project activities must meet the required specifications and criteria. So, meeting quality 

requirements means being able to fulfill the intended task or often referred to as fit for the intended use. 

According to Feigenbaum in Ariani (2003), defining quality is the overall characteristics of products and 

services which include marketing, engineering, manufacture and maintenance, where the products and services in 

use will be in accordance with customer needs and expectations.According to Syah (2004), quality is a 

characteristic of a good or service that shows the ability to satisfy customers (consumers), whether stated or 

implied. The quality required will always follow the development of civilization (the nature of human thoughts 

and feelings). Quality usually describes the direct characteristics of a product or service such as performance, 

reliability, ease of use and aesthetics (Gaspersz, 2003). Based on ISO 8420 and the Indonesian National 

Standard (SNI-19-8420-1991) quality is the overall characteristics and characteristics of a product or service 

whose ability can satisfy needs, whether explicitly stated or shared. Meanwhile, based on ISO 9000, quality is 

defined as the overall characteristics and characteristics of a product or service that influence the product's 

ability to satisfy certain needs. 

 

1) Quality Management: Quality management is a way to improve performance continuously or sustainably at 

each functional level of an organization by using available human and capital resources. Quality management is 

a coordinated activity to direct and control an organization in terms of quality (Regulation of the Minister of 

Public Works No. 09 of 2009). According to Nasution (2005), the definition of a quality management system is 

an approach to running a business that tries to maximize an organization's competitiveness through continuous 

improvement of product services, workforce, processes and the environment. Meanwhile, based on ISO 8402 

(Quality Vocabulary), quality management is defined as all activities of the management function as a whole 

which determines quality policies, objectives and responsibilities and implements them through quality planning, 

quality control, quality assurance (Quality Assurance) and quality improvement. Based on the definitions above, 

it can be concluded that quality management is an approach that directs all elements within the company to carry 

out correction and preventive action (prevention and improvement activities) which leads to continuous 

improvement of all operational processes in the company's activities to achieving a competitive advantage and 

the advantage of this quality management is that it helps companies in building strategies for implementing 

differentiation. 

 

2) Quality Performance : According to Rivai and Basri (2005), performance is the result or overall level of 

success of a person during a certain period in carrying out tasks compared to various possibilities, such as 

standard work results, targets or goals or performance that have been determined in advance and have been 

mutually agreed upon. Performance is also the willingness of a person or group of people to carry out an activity 

and perfect it in accordance with their responsibilities with the expected results. According to Husen (2009) in 

Usni's research (2017), stated that in the ISO 9000 quality management system several quality system documents 

were created, including the following: (a) Quality Manual, contains policies related to commitment to 

implementing, achieving and fulfilling the requirements of the ISO 9000 quality system standard. (b) Quality 

Procedures, a description of a work process that consists of a series of activities and involves many functions. 

Procedures can serve as guidelines for how to work and as a means of assessing the effectiveness of the quality 

system being created. (c) Work Instructions, describe the detailed steps of an activity contained in a procedure 

and involve only one function and usually include flow diagrams, forms and reports. 

 

3) Factors That Influence Quality : In Sari's (2011) research, it is stated that several factors significantly 

influence quality achievement, including the following: (a)  
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Human Resources. What influences human performance and quality achievement are formal education, non-

formal education, work experience according to profession, competency abilities, potential for achievement, 

competency updates, gender and personality maturity. (b) Equipment. The use of equipment must be clear about 

the condition of the equipment, availability of tools, equipment maintenance, equipment reliability, tool 

specifications in accordance with the RKS, completeness of the tool manual, procurement costs and the 

operator's ability to operate. (c) Materials. Material factors are one of the factors that influence the success of 

achieving quality, including material availability, material quality, procurement process and material collection 

location, aggregate composition, temperature and accuracy of granule gradation. (d) Standard Format Display. 

The display of the standard format in question is the language used, clarity of the standard, clarity of the 

substance of the quality standard, procurement of quality standard qualifications, quality standard manual, 

authenticity and cost of ownership of the quality standard. (e) Work Procedures. Implementation of work quality 

standards includes implementation provisions, implementation according to procedures for socializing 

uniformity and quality standards. 

 

4) Factors Inhibiting the Quality Performance Control Process : According to Ervianto (2005), there are 

several factors that can cause performance control to be ineffective, namely: (a) Project Definition. The 

definition of the project in question is the condition of the project itself or the description of the project created 

by the planner. On projects of very large size and complexity, involving many organizations plus many 

interrelated activities, problems of coordination and communication will arise. The same difficulties can also 

arise due to the complexity of defining the project organizational structure made by planners. (b) Labor Factors. 

Supervisors or inspectors who are less skilled in their field or less experienced can cause project control to be 

ineffective and less accurate. (c) Control System Factors. The application of information and supervision 

systems that are too formal while ignoring human relations will result in rigidity and compulsion. Therefore, it is 

also necessary to apply certain methods to obtain information informally, for example when eating together, 

gossiping, communicating by telephone, and so on. d) Time. Project time management is the process of 

planning, compiling and controlling a schedule of project activities, where in planning and scheduling specific 

guidelines have been provided to complete project activities more quickly and efficiently (Clough and Sears, 

1991). 

 

 There are five main processes in project time management (Biemo W. Soemardi, et al.), namely: 1) Activity 

Definition. It is the process of identifying all specific activities that must be carried out in order to achieve all 

project goals and objectives (project deliverables). This process produces a grouping of all activities within the 

scope of the project from the highest level to the smallest level or is called the Work Breakdown Structure 

(WBS). 2) Sequence of Activities. The activity sequencing process involves the identification and 

documentation of interactive logical relationships. Each activity must be sequenced accurately to support 

schedule development so that a realistic schedule is obtained. In this process, computer tools can be used to 

make implementation easier or it can be done manually. Manual techniques are still effective for small-scale 

projects or in the early stages of large-scale projects, that is, when detailed details are not required. 3) Estimated 

Activity Duration. Estimating activity duration is the process of retrieving information relating to the scope of 

the project and the resources required which is then followed by calculating the estimated activity duration. 

 

Method:  This research uses quantitative research methods, where quantitative research is a type of research that 

is more systematic and well planned from the start to reaching a conclusion. Apart from that, quantitative 

research methods emphasize numbers which make them more detailed and clearer. Apart from that, the use of 

tables and graphs makes it easy to read. When this research was carried out in April - September 2022, the 

object of this research was the Mitra Siaga 2 Tarub Hospital Construction Project in Karangjati Village, Tarub 

District, Tegal Regency. Primary data in this research is in the form of researchers' observations at the project 

site, namely interviews and secondary data needed in this research is: concrete quality data, unit price data for 

materials and workers, planned cost budget (RAB) for concrete structures and time schedule. The data analysis 

method is carried out in the stages of preparation, determining research objects, data collection, analysis and 

conclusions. 

III. RESULT AND DISCUSSION 
Results 

1. Concrete Quality : Concrete quality is an important part of determining its application in building structures. 

The quality of the concrete itself can vary according to the use and selection of the composition of the materials 

used. In the Mitra Siaga 2 Tarub Hospital Construction Project, Tegal Regency, the concrete used is K300 
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concrete. Usually, this concrete is used for the construction of structural construction, which is a building that 

requires reinforcement and reinforcement to withstand vertical loads. Usually K300 concrete can be used for 

multi-storey buildings from 3 to 5 floors. The following is data on the quality of concrete for the Mitra Siaga 2 

Tarub Hospital Construction Project. 

 

2. Make a schedule and calculate Earned Value with Ms. Projects : Based on the schedule stages, you first 

need to know the duration of a project work. In this research, the length of time for project work can be known 

as the planned time schedule for the project. Next, determine the relationship between each job (predecessor) 

which then connects each job in the application into Microsoft Project 2013.  

Steps to create schedule is as follows: 

a. Start a new worksheet 

Click Start > Programs > Microsoft Project 2013 

b. Enter the project start date. Click the Project Menu > Change 

Working Time, enter the start date of work, namely 18 November 2021. 

c. Change the project to the created project 

Click the Project menu > Project Information > Calendar > select the project you created > OK 

d. Determine the work calendar 

In this project, the working days in one week are 58 hours per week and use normal time, namely hours 08.00 - 

05.00 am. The steps are as follows: 1) Select File > Options > Schedule, 2) Click the week starts on tab > Click 

Sunday, 3) Click default start time > select 8.00 AM and default end time > select 5.00 PM as shown in the 

image below. 

e. Enter project activity data by making the activity type in the Task Name and the activity time in the Duration 

column and then the Stars and Finish columns, then it is filled in automatically. 

f. Include all resources involved in the project. In Microsoft projects there are three types of resources, namely: 

Work Resources, Material Resources and Cost resources. Click View > Resource Sheet > fill in the Resource 

Name column. Then, when you have finished filling in, click view > Gantt chart > return to the previous menu. 

g. Create relationships between jobs in the Producer column, for example if there are jobs that can be started 

simultaneously then use the symbol FF (Finish to finish). 

h. Create an Earned Value Report, after all the data input and scheduling processes, the final step is to create an 

Earned Value report by clicking the Report tab > Select Earned Value Overtime Report. The results of the 

Earned Value report can be seen using the following steps: Click the Task tab > Change Chart > Task Usage > 

View > More Tables > Earned Value. 

 

IV. DISCUSSION 
1. Earned Value indicators (PV, EV, AC) 

a. Planned Value (BCWS) 

Calculation of Planned Value using the manual method can be calculated using the example formula in the 

calculation for the first week. PV = Cumulative plan weight x BAC = 11 % x IDR 16,729,581,000 = IDR 

1,820,178,413. 

 

b. Earned Value (BCWP) 

Earned Value calculations using the manual method can be calculated using an example calculation formula in 

the first week. EV = Cumulative realized weight x BAC = 9 % x IDR 16,729,581,000 = IDR 1,516,815,344.c. 

Actual Cost (ACWP) Actual costs (ACWP) are also called ACWP, where these costs are incurred to complete 

work during a certain period. Actual Costs consist of direct costs (materials, workers' wages, and equipment 

rental) and indirect costs. The following are the results of calculating Planned Value, Earned Value and Actual 

Cost using the Microsoft Project 2013 application. Planned Value (BCWS) is the amount of costs incurred based 

on the weight of work that has been planned, for Earned Value (BCWP) itself is the amount of costs incurred 

based on the amount of work that has been completed, and Actual Cost (ACWP) is the actual costs incurred to 

do the work. project. 
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Figure 1. 

BCWP, BCWS and ACWP graphs. The graph above shows that the values 

 

ACWP (Actual Cost Performance) experienced a decrease from BCWS (Budgeted Cost Of Work Schedule), 

then also the BCWP (Budgeted Cost Of Work Performance) value was much lower than planned. 

 

1. Cost Variance 

It is a value that shows whether the costs incurred are still within the limits or exceed the limits or exceed the 

limits of the predetermined budget plan. 2. The value of this variant is obtained from the difference between 

BCWP (Earned Value) and ACWP (Actual Cost). Example of CV calculation for the first week of November 

2021. CV = BCWP – ACWP = IDR 1,516,815,344 – 1,654,707,648 = -Rp 137,892,304. Negative Cost 

Variation Values Indicate More Wasteful Work. 3. Schedule Variance is the difference between the realized 

BCWP value of the project and the planned BCWS value. The SV value is obtained using the following 

equation: First week of November 2021 SV = BCWP – BCWS = IDR 1,516,815,344–IDR 1,820,178,412, = -Rp 

303,363,068.8. The results obtained with negative results indicate that the schedule is late. 

 

2. Cost Performance Index (CPI) 

By using a calculation by dividing the BCWP value divided by the ACWP value. CPI calculation in the first 

week of November 2021. CPI = BCWP / ACWP = IDR 1,516,815,344 / IDR 1,654,707,648 = 0.92. In the 

calculation results above, CPI < 1 indicates greater and wasteful costs. 

 

3. Cost Performance Index (SPI) 

By using a calculation by dividing the BCWP value divided by the ACWP value. SPI calculation in the first 

week of November 2021. SPI = BCWP / BCWS = IDR 1,516,815,344 / IDR 1,820,178,413 = 0.83 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Figure 2. CPI and SPI graph 
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An SPI value of less than 1 indicates a project delay and an SPI value of more than one indicates the project is 

faster than the project plan. Meanwhile, an SPI value equal to 1 indicates that the project was carried out on time 

according to the project plan. In the graph above, SPI < 1 indicates project delays. 

 

V. CONCLUSION 
Based on results research that has been done form results observations and interviews in a manner deep so can 

concluded that: 1) Based on the results of observations, data collection and data analysis that have been carried 

out on the Mitra Siaga 2 Tarub Hospital Concrete Structure Construction Project, Tegal Regency, Central Java, 

the following conclusions can be drawn: 

 

1. Obtaining PV, EV and AC values 

a. The cumulative Planned Value is IDR 13,932,952,710 

b. The cumulative Earned Value is IDR 16,719,543,251.4 

c. The cumulative actual cost value is IDR 15,199,584,774 

 

Actual costs are also commonly referred to as ACWP, where these costs are incurred to complete work during a 

certain period. Actual costs consist of direct costs (materials, workers' wages and equipment rental) and indirect 

costs. 

 

2. Variance values (CV and SV) 

a. From the data obtained, the overall cost variance (Cost Variance) is negative (-) which shows the project costs 

are above plan. 

b. From the data obtained, the overall schedule variance (Schedule Variance) is negative (-) which indicates that 

the work is later than the estimated planned time. 

 

3. Performance Index Value 

The overall data shows that the CPI (Cost Performance Index) and SPI (Schedule Performance Index) values 

show values of less than 1, which indicates that the project is behind schedule. Based on the explanation above, 

the Mitra Siaga 2 Tarub Hospital Concrete Structure Construction Project, Tegal Regency, Central Java is 

considered to have performed poorly, this is indicated by the project experiencing delays in its implementation 

so that the implementing party will be subject to additional funds for delays in the project. Factors that influence 

project delays include limited workers, delays in the arrival of equipment and natural weather conditions. The 

solution that can be taken to overcome existing problems is to discuss project funds between the owner and the 

person concerned and increase working time with the available workforce 
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